Seite 1 von 2

Forum funktioniert wieder [Jan. 2019]

BeitragVerfasst: 15.01.2019 16:37
von Blindschleiche
Sieht so aus als ob das Forum wieder funktioniert.
Schön das die Fehler gefunden und behoben wurden.

Re: Forum funktioniert wieder [Jan. 2019]

BeitragVerfasst: 15.01.2019 17:29
von klausmong1
Super, hat eh lange gedauert.

Aber toll das es wieder geht 8)

Re: Forum funktioniert wieder [Jan. 2019]

BeitragVerfasst: 15.01.2019 18:17
von gs288
... und ich dachte schon, mein PC sei daran Schuld, dass hier keine neuen Beiträge mehr angezeigt wurden.
Danke an die Reparateure :D .

Re: Forum funktioniert wieder [Jan. 2019]

BeitragVerfasst: 15.01.2019 19:28
von XT-Oli
Super, Danke an die, die das wieder zum laufen bekommen haben. :)

Gruß
Oli

Re: Forum funktioniert wieder [Jan. 2019]

BeitragVerfasst: 15.01.2019 19:53
von Blindschleiche
Ja, ich denke da müssen wir unseren Admins ein Danke ausrichten.

Hatte selbst schon an meinem RSS Feed gezweifelt als keine neuen Beiträge mehr vom Forum rein gekommen sind.

Re: Forum funktioniert wieder [Jan. 2019]

BeitragVerfasst: 15.01.2019 20:23
von bug
gs288 hat geschrieben:... und ich dachte schon, mein PC sei daran Schuld, dass hier keine neuen Beiträge mehr angezeigt wurden.
Danke an die Reparateure :D .

das war auch mein Gedanke

Re: Forum funktioniert wieder [Jan. 2019]

BeitragVerfasst: 15.01.2019 23:27
von Dirk
Martin hat's geregelt. Sorry, dass es so lange gedauert hat.

Viele Grüße

Dirk

Re: Forum funktioniert wieder [Jan. 2019]

BeitragVerfasst: 16.01.2019 08:33
von sushi
Hallo

Ich sah nur alle paar Wochen einen neuen Beitrag und dachte dass das Interesse am Forum eingeschlafen war.
Wurde denn rege geschrieben und ich sah es nicht oder konnte keiner schreiben?


merci fürs flicken.
gruss sushi

Re: Forum funktioniert wieder [Jan. 2019]

BeitragVerfasst: 16.01.2019 11:17
von Blindschleiche
sushi hat geschrieben:Wurde denn rege geschrieben und ich sah es nicht oder konnte keiner schreiben?

Neue Beiträge oder Antworten konnten nicht gespeichert werden.

Re: Forum funktioniert wieder [Jan. 2019]

BeitragVerfasst: 06.02.2019 13:59
von GS Tom
Kann es sein, dass PN nicht ankommen?
Gruss

Re: Forum funktioniert wieder [Jan. 2019]

BeitragVerfasst: 06.02.2019 14:25
von klausmong1
Ich hab Dir probeweise eine geschrieben, dann kannst sehen ob was kommt.

Re: Forum funktioniert wieder [Jan. 2019]

BeitragVerfasst: 06.02.2019 15:59
von GS Tom
Kam an.

Dann versuch ich es nochmal.

Gruss

Re: Forum funktioniert wieder [Jan. 2019]

BeitragVerfasst: 25.02.2019 00:00
von meine dicke
Seid ihr sicher, dass die PMs und die Emails, die man hier über das Forum an eine(n) Member schickt, funzen?
Habe mehrfach PMs geschickt und null Reaktion erhalten. Daraufhin habe ich über den Email-Button ne Email in die Post gegeben und auch hierbei keine Reaktion erhalten.
Mich macht es stutzig, da beide "Postwege" ohne Rückmeldung waren.
:? :? :?

Grüssle ausm Badischen
Rainer alias meine dicke

Re: Forum funktioniert wieder [Jan. 2019]

BeitragVerfasst: 25.02.2019 09:05
von Blindschleiche
meine dicke hat geschrieben:Seid ihr sicher, dass die PMs und die Emails, die man hier über das Forum an eine(n) Member schickt, funzen?
Habe mehrfach PMs geschickt und null Reaktion erhalten.
Kannst du bei dir im Postausgang mal schauen? Sind die Nachrichten noch da?

Re: Forum funktioniert wieder [Jan. 2019]

BeitragVerfasst: 25.02.2019 14:59
von klausmong1
Ich hab Ihm mal gaghalber eine Nachricht geschickt, mal sehen ob er die bekommen hat.

Hab ich schon einmal bei wem gemacht ( siehe oben ) da ist die angekommen