Motorradreiseforum Motorradkarawane Motorrad-Reise-Treffen Gieboldehausen Karawane - Kultur grenzenlos

Forum funktioniert wieder [Jan. 2019]

Forum funktioniert wieder [Jan. 2019]

Beitragvon Blindschleiche » 15.01.2019 16:37

Sieht so aus als ob das Forum wieder funktioniert.
Schön das die Fehler gefunden und behoben wurden.
Gruss Marco
Blog: blindschleiche.ch / Videos: YouTube / Fotos: Flickr & Instagram
Benutzeravatar
Blindschleiche
 
Beiträge: 302
Registriert: 20.01.2013 23:12
Wohnort: Gossau.SG.CH.

Re: Forum funktioniert wieder [Jan. 2019]

Beitragvon klausmong1 » 15.01.2019 17:29

Super, hat eh lange gedauert.

Aber toll das es wieder geht 8)
Benutzeravatar
klausmong1
 
Beiträge: 1150
Registriert: 03.01.2013 13:03

Re: Forum funktioniert wieder [Jan. 2019]

Beitragvon gs288 » 15.01.2019 18:17

... und ich dachte schon, mein PC sei daran Schuld, dass hier keine neuen Beiträge mehr angezeigt wurden.
Danke an die Reparateure :D .
Mit Grüßen aus Mainz
gerhard
Benutzeravatar
gs288
 
Beiträge: 83
Registriert: 28.10.2010 14:36

Re: Forum funktioniert wieder [Jan. 2019]

Beitragvon XT-Oli » 15.01.2019 19:28

Super, Danke an die, die das wieder zum laufen bekommen haben. :)

Gruß
Oli
XT-Oli
 
Beiträge: 9
Registriert: 12.12.2010 17:39

Re: Forum funktioniert wieder [Jan. 2019]

Beitragvon Blindschleiche » 15.01.2019 19:53

Ja, ich denke da müssen wir unseren Admins ein Danke ausrichten.

Hatte selbst schon an meinem RSS Feed gezweifelt als keine neuen Beiträge mehr vom Forum rein gekommen sind.
Gruss Marco
Blog: blindschleiche.ch / Videos: YouTube / Fotos: Flickr & Instagram
Benutzeravatar
Blindschleiche
 
Beiträge: 302
Registriert: 20.01.2013 23:12
Wohnort: Gossau.SG.CH.

Re: Forum funktioniert wieder [Jan. 2019]

Beitragvon bug » 15.01.2019 20:23

gs288 hat geschrieben:... und ich dachte schon, mein PC sei daran Schuld, dass hier keine neuen Beiträge mehr angezeigt wurden.
Danke an die Reparateure :D .

das war auch mein Gedanke
schönen Gruß aus HH

Barbara und Gerd
Benutzeravatar
bug
 
Beiträge: 138
Registriert: 08.04.2010 09:47
Wohnort: Hamburg

Re: Forum funktioniert wieder [Jan. 2019]

Beitragvon Dirk » 15.01.2019 23:27

Martin hat's geregelt. Sorry, dass es so lange gedauert hat.

Viele Grüße

Dirk
Benutzeravatar
Dirk
 
Beiträge: 527
Registriert: 05.02.2003 02:24

Re: Forum funktioniert wieder [Jan. 2019]

Beitragvon sushi » 16.01.2019 08:33

Hallo

Ich sah nur alle paar Wochen einen neuen Beitrag und dachte dass das Interesse am Forum eingeschlafen war.
Wurde denn rege geschrieben und ich sah es nicht oder konnte keiner schreiben?


merci fürs flicken.
gruss sushi
sushi
 
Beiträge: 237
Registriert: 08.01.2011 21:39
Wohnort: Bern

Re: Forum funktioniert wieder [Jan. 2019]

Beitragvon Blindschleiche » 16.01.2019 11:17

sushi hat geschrieben:Wurde denn rege geschrieben und ich sah es nicht oder konnte keiner schreiben?

Neue Beiträge oder Antworten konnten nicht gespeichert werden.
Gruss Marco
Blog: blindschleiche.ch / Videos: YouTube / Fotos: Flickr & Instagram
Benutzeravatar
Blindschleiche
 
Beiträge: 302
Registriert: 20.01.2013 23:12
Wohnort: Gossau.SG.CH.

Re: Forum funktioniert wieder [Jan. 2019]

Beitragvon GS Tom » 06.02.2019 13:59

Kann es sein, dass PN nicht ankommen?
Gruss
Benutzeravatar
GS Tom
 
Beiträge: 197
Registriert: 10.09.2010 08:11
Wohnort: Idar-Oberstein

Re: Forum funktioniert wieder [Jan. 2019]

Beitragvon klausmong1 » 06.02.2019 14:25

Ich hab Dir probeweise eine geschrieben, dann kannst sehen ob was kommt.
Benutzeravatar
klausmong1
 
Beiträge: 1150
Registriert: 03.01.2013 13:03

Re: Forum funktioniert wieder [Jan. 2019]

Beitragvon GS Tom » 06.02.2019 15:59

Kam an.

Dann versuch ich es nochmal.

Gruss
Benutzeravatar
GS Tom
 
Beiträge: 197
Registriert: 10.09.2010 08:11
Wohnort: Idar-Oberstein

Re: Forum funktioniert wieder [Jan. 2019]

Beitragvon meine dicke » 25.02.2019 00:00

Seid ihr sicher, dass die PMs und die Emails, die man hier über das Forum an eine(n) Member schickt, funzen?
Habe mehrfach PMs geschickt und null Reaktion erhalten. Daraufhin habe ich über den Email-Button ne Email in die Post gegeben und auch hierbei keine Reaktion erhalten.
Mich macht es stutzig, da beide "Postwege" ohne Rückmeldung waren.
:? :? :?

Grüssle ausm Badischen
Rainer alias meine dicke
VDT 2010,11,12,13,14,15,16,17,18,19 (gebucht + Tagesbesuch HiFaKo)
AHT 2013, 16
VIM 2014,15,16,17,18,19 (gebucht)
Mopeds ab 2010: CBF600 (10.000km) Varadero (100.000km) ST (seit 11/16 >= 40.000km)
Benutzeravatar
meine dicke
 
Beiträge: 14
Registriert: 23.07.2018 18:22
Wohnort: bei Karlsruhe

Re: Forum funktioniert wieder [Jan. 2019]

Beitragvon Blindschleiche » 25.02.2019 09:05

meine dicke hat geschrieben:Seid ihr sicher, dass die PMs und die Emails, die man hier über das Forum an eine(n) Member schickt, funzen?
Habe mehrfach PMs geschickt und null Reaktion erhalten.
Kannst du bei dir im Postausgang mal schauen? Sind die Nachrichten noch da?
Gruss Marco
Blog: blindschleiche.ch / Videos: YouTube / Fotos: Flickr & Instagram
Benutzeravatar
Blindschleiche
 
Beiträge: 302
Registriert: 20.01.2013 23:12
Wohnort: Gossau.SG.CH.

Re: Forum funktioniert wieder [Jan. 2019]

Beitragvon klausmong1 » 25.02.2019 14:59

Ich hab Ihm mal gaghalber eine Nachricht geschickt, mal sehen ob er die bekommen hat.

Hab ich schon einmal bei wem gemacht ( siehe oben ) da ist die angekommen
Benutzeravatar
klausmong1
 
Beiträge: 1150
Registriert: 03.01.2013 13:03

Nächste

Zurück zu Anregungen, Kritik, Treffen ...

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron